Vai Indietro   FitUncensored Forum >
Varie
> Suggerimenti
REGISTRATI FAQ Calendario Personal Trainer Gratis Segna come Letti

Suggerimenti Aiutateci ad offrirvi un servizio migliore. Indicate quì i vostri suggerimenti.

Ciao amico visitatore, cosa aspetti? Apri una discussione subito nella sezione Suggerimenti

Rispondi
 
LinkBack Strumenti Discussione Modalità Visualizzazione
Vecchio
  (#1)
effect effect Non in Linea
All the Truth Member
 
Messaggi: 8,093
Data registrazione: Jan 2007
Predefinito Funzione "Nuovi Messaggi" e "Messaggi Odierni" - 22-10-2010, 09:39 AM

Funzione "Nuovi Messaggi" e "Messaggi Odierni"


Ciao,
uso sempre queste due funzioni,
ma da un periodo a questa parte non funzionano più bene bene.

Vuoi che avvolte mi spunta un messaggio di errore, altre volte una lista di messaggi già letti (ma che risulterebbero nuove risposte, cosa che non viene evidenziato).

Perché non funzionano più?


Rispondi Citando
Vecchio
  (#2)
Unika Unika Non in Linea
All the Truth Member
 
Messaggi: 503
Data registrazione: Feb 2010
Età: 48
Predefinito 22-10-2010, 09:53 AM


anche a me.....aspettiamo
Rispondi Citando
Vecchio
  (#3)
orange orange Non in Linea
All the Truth Member
 
Messaggi: 15,168
Data registrazione: Apr 2008
Predefinito 22-10-2010, 09:53 AM


A me "nuovi messaggi" funziona, sei sicuro di "pigiare"con la giusta pressione il pulsante ad esso dedicato?
Rispondi Citando
Vecchio
  (#4)
effect effect Non in Linea
All the Truth Member
 
Messaggi: 8,093
Data registrazione: Jan 2007
Predefinito 22-10-2010, 10:21 AM


Quote:
Originariamente inviato da effect Visualizza Messaggio
Ciao,
uso sempre queste due funzioni,
ma da un periodo a questa parte non funzionano più bene bene.

Vuoi che avvolte mi spunta un messaggio di errore, altre volte una lista di messaggi già letti (ma che risulterebbero nuove risposte, cosa che non viene evidenziato).

Perché non funzionano più?
Spiacenti - nessuna corrispondenza. Prova dei termini diversi.

Che palle! Iniziò...
Rispondi Citando
Vecchio
  (#5)
effect effect Non in Linea
All the Truth Member
 
Messaggi: 8,093
Data registrazione: Jan 2007
Predefinito 22-10-2010, 10:22 AM


Quote:
Originariamente inviato da orange Visualizza Messaggio
A me "nuovi messaggi" funziona, sei sicuro di "pigiare"con la giusta pressione il pulsante ad esso dedicato?
Appena sento "clic" dal mouse, lascio subito la presa...
Ho provato a cliccare 10 volte consecutivamente, ma il risultato è uguale
Rispondi Citando
Vecchio
  (#6)
shevuzzo shevuzzo Non in Linea
All the Truth Member
 
Messaggi: 4,794
Data registrazione: Jul 2005
Località: Trapani
Età: 40
Invia un messaggio via MSN a shevuzzo
Predefinito 22-10-2010, 10:35 AM


Quote:
Originariamente inviato da effect Visualizza Messaggio
Spiacenti - nessuna corrispondenza. Prova dei termini diversi.

Che palle! Iniziò...
evidentemente non ci saranno messaggi
Rispondi Citando
Vecchio
  (#7)
effect effect Non in Linea
All the Truth Member
 
Messaggi: 8,093
Data registrazione: Jan 2007
Predefinito 22-10-2010, 10:38 AM


No no, ci sono eccome!
Questo è il problema.
Rispondi Citando
Vecchio
  (#8)
shevuzzo shevuzzo Non in Linea
All the Truth Member
 
Messaggi: 4,794
Data registrazione: Jul 2005
Località: Trapani
Età: 40
Invia un messaggio via MSN a shevuzzo
Predefinito 22-10-2010, 02:01 PM


attendiamo allora info da guru
Rispondi Citando
Vecchio
  (#9)
Guru Guru Non in Linea
Uncensored Magister
 
Messaggi: 25,331
Data registrazione: Jan 2005
Località: Kalepolis
Età: 47
Predefinito 23-10-2010, 01:49 PM


E' strano, la funzione sembra funzionare perfettamente.

Mi viene da pensare che possa essere un problema di cookies.
Prova a cancellare i tuoi cookies o a cambiare browser e riprova
Rispondi Citando
Vecchio
  (#10)
effect effect Non in Linea
All the Truth Member
 
Messaggi: 8,093
Data registrazione: Jan 2007
Predefinito 23-10-2010, 01:56 PM


Io uso Opera...

Dovrei provare con IE.

Comunque adesso, proprio ora, non mi spunta "Spiacenti - nessuna corrispondenza. Prova dei termini diversi." , ma non mi da le "risposte nuove".

Infatti ho visto la tua risposta Guru, solo perché sono entrato io in questa sezione.
Rispondi Citando
Vecchio
  (#11)
effect effect Non in Linea
All the Truth Member
 
Messaggi: 8,093
Data registrazione: Jan 2007
Predefinito 29-10-2010, 12:30 PM


Guru, forse è davvero Opera a farmi quello scherzetto...
Adesso sono con IE, sembra funzionare tutto
Rispondi Citando
Vecchio
  (#12)
effect effect Non in Linea
All the Truth Member
 
Messaggi: 8,093
Data registrazione: Jan 2007
Predefinito 29-10-2010, 12:31 PM


Quote:
Originariamente inviato da Unika Visualizza Messaggio
anche a me.....aspettiamo
Che browser usi? Internet Explorer? Opera? Firefox? ...
Rispondi Citando
Vecchio
  (#13)
manakei manakei Non in Linea
UncensoredModerator
 
Messaggi: 2,858
Data registrazione: Jun 2008
Località: Faenza
Età: 47
Predefinito 29-10-2010, 07:27 PM


Firefox e chrome funzionano egregiamente in tutte le ultime release (anche in beta)

Chrome non visualizza però i menù a tendina cioè "links veloci" non appare nel menù, cerca appare ma non cala la tendina con le alternative.
Rispondi Citando
Vecchio
  (#14)
effect effect Non in Linea
All the Truth Member
 
Messaggi: 8,093
Data registrazione: Jan 2007
Predefinito 29-10-2010, 07:30 PM


Ciao mana

Io adesso sto riprovando IE, tutto fila liscio.

Quindi al 100% era Opera che non fungeva egregiamente.
Rispondi Citando
Vecchio
  (#15)
Scleb Scleb Non in Linea
All the Truth Member
 
Messaggi: 830
Data registrazione: Mar 2010
Età: 38
Predefinito 21-11-2010, 01:39 PM


anche io ho opera e lo stesso fastidio, guru dovresti adattare il forum agli standard non ad ie.
Rispondi Citando
Rispondi



Strumenti Discussione
Modalità Visualizzazione

Regole di scrittura
Tu non puoi inserire messaggi
Tu non puoi rispondere ai messaggi
Tu non puoi inviare allegati
Tu non puoi modificare i tuoi messaggi

codice vB is Attivo
Smilies è Attivo
[IMG] il codice è Attivo
Il codice HTML è Disattivato
Trackbacks are Attivo
Pingbacks are Attivo
Refbacks are Disattivato



Powered by vBulletin Copyright © 2000-2010 Jelsoft Enterprises Limited
Fituncensored Forum - © 2005-2012

-->

Search Engine Optimization by vBSEO 3.0.0